RubyGems Navigation menu

Dependências Reversas para ruby_simple_search Latest version of the following gems require ruby_simple_search

Total de downloads 11.054

Desta versão 1.588

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.2

Links: