RubyGems Navigation menu

rubygems-bundler 1.0.7

Stop using bundle exec. Integrate Rubygems and Bundler. Make rubygems generate bundler aware executable wrappers.

Versionen:

  1. 1.4.4 - June 06, 2014 (11 KB)
  2. 1.4.3 - April 03, 2014 (10 KB)
  3. 1.4.2 - October 28, 2013 (11 KB)
  4. 1.4.1 - October 23, 2013 (11 KB)
  5. 1.4.0 - October 20, 2013 (11 KB)
  6. 1.0.7 - August 21, 2012 (11 KB)
Zeige alle Versionen (55 total)

Development Abhängigkeiten (3):

Autoren:

  • Josh Hull, Michal Papis

Besitzer:

C7e2ce5b40f683dfb6c1bdf5e6af0c723ec52ed58eb92026d86e62c39bdb7589

SHA 256-Prüfsumme:

07ed677f256969c900c3c636d61b8c259579571ef77114a4512b2668ecf830eb

Downloads insgesamt 60.985.415

Für diese Version 77.109

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: