RubyGems Navigation menu

rubysl-abbrev 1.0.1

Ruby standard library abbrev.

Versões:

  1. 2.0.4 - November 13, 2013 (8 KB)
  2. 2.0.3 - November 09, 2013 (8 KB)
  3. 2.0.2 - September 11, 2013 (7,5 KB)
  4. 2.0.1 - August 31, 2013 (7,5 KB)
  5. 1.0.1 - August 31, 2013 (7,5 KB)
Mostrar todas as versões (9)

Development Dependencies (3):

  • bundler ~> 1.3
  • mspec ~> 1.5
  • rake ~> 10.0
  • Donos:

    Autores:

    • Brian Shirai

    SHA 256 checksum:

    c192107a97159399fabf647199b53c86951b1fc5f6c0b55c47319067198439ca

    Total de downloads 67.635

    Desta versão 2.702

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD

    Versão Requerida do Ruby: Nenhum

    Links: