RubyGems Navigation menu

rubysl-complex 2.0.0

Ruby standard library complex.

Versies:

  1. 2.0.0 - September 04, 2013 (14 KB)
  2. 1.0.0 - December 25, 2013 (17 KB)
Toon alle versies (3 totaal)

Development afhankelijkheden (3):

  • bundler ~> 1.3
  • mspec ~> 1.5
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Brian Shirai

    SHA 256 checksum:

    c94acf1128b5ed72db5e036408f7af2e76a00a6815a255d532eb1abc03fdc87c

    Total downloads 58.045

    Voor deze versie 55.202

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    BSD

    Required Ruby Version: Geen

    Links: