RubyGems Navigation menu

rubysl-coverage 2.1

Ruby standard library coverage.

Versões:

  1. 2.1 - May 07, 2016 (7,5 KB)
  2. 2.0.3 - October 06, 2013 (6,5 KB)
Mostrar todas as versões (5)

Development Dependencies (4):

Donos:

Autores:

  • Brian Shirai

SHA 256 checksum:

ab11cfde04fae14b4fd7f2236f532937e7a254627e2c1e47471f24db0bae97a6

Total de downloads 68.145

Desta versão 17.252

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD

Versão Requerida do Ruby: ~> 2.0

Links: