RubyGems Navigation menu

rubysl-fcntl 3.0

Ruby standard library fcntl.

Versions:

  1. 3.0 - November 29, 2017 (7.5 KB)
  2. 2.0.4 - September 26, 2013 (7 KB)
  3. 1.0.2 - April 15, 2015 (6.5 KB)
  4. 1.0.1 - June 16, 2014 (6.5 KB)
  5. 1.0.0 - August 27, 2013 (6.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Authors:

  • Brian Shirai

Owners:

SHA 256 checksum:

00854baa5681d9230169812d487ff1ad3fd944524ae69ba1fec2fda1bf53d893

Total downloads 56,430

For this version 1,075

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: ~> 2.0

Links: