RubyGems Navigation menu

rubysl-thwait 2.0.0

Ruby standard library threads_wait.

版本列表:

  1. 2.0.0 - September 06, 2013 (7.5 KB)
  2. 1.0.0 - September 14, 2013 (8.0 KB)

Development 依赖关系 (3):

  • bundler ~> 1.3
  • mspec ~> 1.5
  • rake ~> 10.0
  • 所有者:

    作者:

    • Brian Shirai

    SHA 256 checksum:

    5be80a04e95b11cf13e1d3309a0aec1a37c033edec7a64327db5b4d3af15f498

    下载总次数 56,010

    这个版本 53,410

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD

    需要的 Ruby 版本:

    相关链接: