RubyGems Navigation menu

rubyslippers 1.08

RubySlippers is a GUI wrapper for RubyGems using RubyWebDialogs.

版本列表:

  1. 1.08 - October 10, 2008* (470.5 KB)
  2. 1.07 - September 13, 2008* (437.5 KB)
  3. 1.06 - September 01, 2008* (108.5 KB)
  4. 1.04 - August 14, 2008* (116.5 KB)
  5. 1.03 - April 09, 2005* (112.5 KB)
显示所有 (16 个版本)

所有者:

作者:

  • Steven Gibson

SHA 256 checksum:

e5fd8596e84fd9bb0e59479832578c81d008b4ea10853a522c964502f79faf9e

下载总次数 53,616

这个版本 4,601

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: