RubyGems Navigation menu

rubytter 1.5.1

Rubytter is a simple twitter client.

Versiones:

  1. 1.5.1 - April 10, 2013 (20 KB)
  2. 1.4.2 - January 19, 2011 (10 KB)
  3. 1.4.1 - August 06, 2010 (10 KB)
  4. 1.4.0 - June 22, 2010 (10 KB)
  5. 1.3.2 - May 13, 2010 (10 KB)
Mostrar todas las versiones (42 total)

dependencias de Runtime (2):

  • json >= 1.1.3
  • oauth >= 0.3.6
  • dependencias de Development (2):

  • rake >= 0
  • rspec ~> 1.0
  • Propietarios:

    Autores:

    • jugyo

    SHA 256 checksum:

    4444988defc185588194096ddbe313c90937e69111cd4acf4020e4f13372247c

    Total de descargas 119.554

    Para esta versión 11.186

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: