RubyGems Navigation menu

Reverse dependencies for russian_obscenity Latest version of the following gems require russian_obscenity

Total downloads 27,639

For this version 27,639

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: