RubyGems Navigation menu

rwdzipwrubyslippers 1.04

Rubyslippers is a wrapper for RubyGems using rwdtinker and RubyWebDialogs.

Versions:

  1. 1.08 - July 25, 2009 (29 KB)
  2. 1.07 - July 25, 2009 (29 KB)
  3. 1.05 - July 25, 2009 (29 KB)
  4. 1.04 - July 25, 2009 (28.5 KB)

Authors:

  • Steven Gibson

Owners:

SHA 256 checksum:

6538920059c0eb18a43d0f82a462b7dbf5b47a1bfd631b2daf8ba0a6fcda8311

Total downloads 10,260

For this version 2,389

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: