RubyGems Navigation menu

Reverse dependencies for sa11y Latest version of the following gems require sa11y

Total downloads 4,665

For this version 2,126

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.6.0

Links: