RubyGems Navigation menu

Reverse dependencies for sabcio_ovh_savoni Latest version of the following gems require sabcio_ovh_savoni

Total downloads 4,195

For this version 2,478

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: