RubyGems Navigation menu

Reverse dependencies for safe_constantize Latest version of the following gems require safe_constantize

Total downloads 44,967

For this version 44,967

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: