RubyGems Navigation menu

saferpay 0.1.0.pre

Interact with Saferpay's HTTPS Interface with an object-oriented API wrapper built with HTTParty.

Versões:

  1. 0.1.0.pre - April 04, 2014 (16 KB)

Runtime Dependencies (1):

Autores:

  • Pedro Gaspar, Whitesmith

Donos:

E99cdd69c3c8b25a440bc8255fba1b42

SHA 256 checksum:

7847e83572548a36f68462a45081feec8f21282ef9d49331a98814c97eb09aa8

Total de downloads 1.380

Desta versão 1.380

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: