RubyGems Navigation menu

Reverse dependencies for sakai-cle-test-api Latest version of the following gems require sakai-cle-test-api

Total downloads 25,625

For this version 4,048

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: