RubyGems Navigation menu

Reverse dependencies for salesforce_model Latest version of the following gems require salesforce_model

Total downloads 3,760

For this version 2,260

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: