RubyGems Navigation menu

sambal-kuali 0.0.4

This gem is used for creating test scripts for Kuali Student.

版本列表:

  1. 0.0.6 - November 13, 2012 (30.0 KB)
  2. 0.0.5 - November 13, 2012 (30.0 KB)
  3. 0.0.4 - November 13, 2012 (58.5 KB)
  4. 0.0.3 - November 13, 2012 (30.0 KB)
  5. 0.0.2 - November 13, 2012 (30.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

作者:

  • Abraham Heward, Mike Wyers, Adam Campbell

所有者:

SHA 256 checksum:

8ddc1f1a257d1fffc960acbc433812545aec9ce8cb538ba217849420aa6a805b

下载总次数 9,643

这个版本 1,499

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: