RubyGems Navigation menu

saml-kit 1.0.10

A simple toolkit for working with SAML.

Versiones:

  1. 1.1.0 - April 30, 2019 (70 KB)
  2. 1.0.31 - April 17, 2019 (70 KB)
  3. 1.0.30 - April 08, 2019 (70 KB)
  4. 1.0.29 - December 04, 2018 (70 KB)
  5. 1.0.28 - December 04, 2018 (70 KB)
  6. 1.0.10 - February 26, 2018 (60 KB)
Mostrar todas las versiones (60 total)

dependencias de Runtime (2):

  • activemodel >= 4.2.0
  • xml-kit <= 1.0.0, >= 0.1.10
  • dependencias de Development (9):

    Propietarios:

    Autores:

    • mo khan

    SHA 256 checksum:

    1610d86a3637c8dbe4330e4a7656ae540bc1c8b8437954d253fa5d90ebc891f1

    Total de descargas 47.357

    Para esta versión 428

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2.0

    Enlace: