RubyGems Navigation menu

saml-kit 1.0.10

A simple toolkit for working with SAML.

版本列表:

  1. 1.1.0 - April 30, 2019 (71.5 KB)
  2. 1.0.31 - April 17, 2019 (72.0 KB)
  3. 1.0.30 - April 08, 2019 (72.0 KB)
  4. 1.0.29 - December 04, 2018 (69.0 KB)
  5. 1.0.28 - December 04, 2018 (69.0 KB)
  6. 1.0.10 - February 26, 2018 (56.0 KB)
显示所有 (60 个版本)

Runtime 依赖关系 (2):

  • activemodel >= 4.2.0
  • xml-kit <= 1.0.0, >= 0.1.10
  • Development 依赖关系 (9):

    所有者:

    作者:

    • mo khan

    SHA 256 checksum:

    1610d86a3637c8dbe4330e4a7656ae540bc1c8b8437954d253fa5d90ebc891f1

    下载总次数 47,061

    这个版本 426

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.2.0

    相关链接: