RubyGems Navigation menu

saml-kit 1.1.0

A simple toolkit for working with SAML.

Versions:

  1. 1.1.0 - April 30, 2019 (71,5 ko)
  2. 1.0.31 - April 17, 2019 (72 ko)
  3. 1.0.30 - April 08, 2019 (72 ko)
  4. 1.0.29 - December 04, 2018 (69 ko)
  5. 1.0.28 - December 04, 2018 (69 ko)
Voir toutes les versions (60)

Dépendances de Runtime (3):

  • activemodel >= 4.2.0
  • net-hippie ~> 0.1
  • xml-kit >= 0.3.0, < 1.0.0
  • Dépendances de Development (11):

    Propriétaires:

    Auteurs:

    • mo khan

    Total de contrôle SHA 256:

    58fe3769315dee391d621f22fd183e3713595d4c9151fb9875ae86ddba9c1cb7

    Total de téléchargements 43 176

    Pour cette version 11 474

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: ~> 2.4

    Liens: