RubyGems Navigation menu

saml-kit 1.1.0

A simple toolkit for working with SAML.

Versões:

  1. 1.1.0 - April 30, 2019 (71,5 KB)
  2. 1.0.31 - April 17, 2019 (72 KB)
  3. 1.0.30 - April 08, 2019 (72 KB)
  4. 1.0.29 - December 04, 2018 (69 KB)
  5. 1.0.28 - December 04, 2018 (69 KB)
Mostrar todas as versões (60)

Runtime Dependencies (3):

  • activemodel >= 4.2.0
  • net-hippie ~> 0.1
  • xml-kit >= 0.3.0, < 1.0.0
  • Development Dependencies (11):

    Donos:

    Autores:

    • mo khan

    SHA 256 checksum:

    58fe3769315dee391d621f22fd183e3713595d4c9151fb9875ae86ddba9c1cb7

    Total de downloads 45.188

    Desta versão 12.808

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: ~> 2.4

    Links: