RubyGems Navigation menu

saml-kit 1.1.0

A simple toolkit for working with SAML.

版本列表:

  1. 1.1.0 - April 30, 2019 (71.5 KB)
  2. 1.0.31 - April 17, 2019 (72.0 KB)
  3. 1.0.30 - April 08, 2019 (72.0 KB)
  4. 1.0.29 - December 04, 2018 (69.0 KB)
  5. 1.0.28 - December 04, 2018 (69.0 KB)
显示所有 (60 个版本)

Runtime 依赖关系 (3):

  • activemodel >= 4.2.0
  • net-hippie ~> 0.1
  • xml-kit >= 0.3.0, < 1.0.0
  • Development 依赖关系 (11):

    所有者:

    作者:

    • mo khan

    SHA 256 checksum:

    58fe3769315dee391d621f22fd183e3713595d4c9151fb9875ae86ddba9c1cb7

    下载总次数 43,102

    这个版本 11,406

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: ~> 2.4

    相关链接: