RubyGems Navigation menu

Reverse dependencies for samvera-nesting_indexer Latest version of the following gems require samvera-nesting_indexer

Total downloads 60,444

For this version 48,474

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: ~> 2.0

Links: