RubyGems Navigation menu

sass-listen 4.0.0

This fork of guard/listen provides a stable API for users of the ruby Sass CLI

Versiones:

  1. 4.0.0 - July 13, 2017 (30 KB)
  2. 3.0.7 - May 05, 2016 (30 KB)

dependencias de Runtime (2):

  • rb-fsevent >= 0.9.4, ~> 0.9
  • rb-inotify >= 0.9.7, ~> 0.9
  • dependencias de Development (1):

  • bundler >= 1.3.5
  • Propietarios:

    Autores:

    • Thibaud Guillaume-Gentil

    SHA 256 checksum:

    ae9dcb76dd3e234329e5ba6e213f48e532c5a3e7b0b4d8a87f13aaca0cc18377

    Total de descargas 85.736.141

    Para esta versión 85.541.825

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.3

    Enlace: