RubyGems Navigation menu

Reverse dependencies for sass_inline_svg Latest version of the following gems require sass_inline_svg

Total downloads 100,737

For this version 79,497

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: