RubyGems Navigation menu

sass_mult 0.1

SASS command line executable only supports compiling one file at a time. This is inefficient if compiling batches of SASS files. This is a simple wrapper that extends the executable in such a way that SASS need not be reinitialized on each compile

Versiones:

  1. 0.1 - June 19, 2013 (5 KB)

dependencias de Runtime (2):

dependencias de Development (1):

Propietarios:

Autores:

  • Tim Harper

SHA 256 checksum:

9b05c1443ef07df88e72be5efb474633be08a73ed0b4b1b2f4c67bf608be4b2b

Total de descargas 2.068

Para esta versión 2.068

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: