RubyGems Navigation menu

sassy-maps 0.4.0

Map helper functions for Sass 3.3 Maps including get-deep and set/set-deep

Versiones:

  1. 0.4.0 - June 03, 2014 (8 KB)
  2. 0.3.2 - March 04, 2014 (6 KB)
  3. 0.3.1 - December 15, 2013 (6,5 KB)
  4. 0.2.0 - December 02, 2013 (6 KB)
  5. 0.1.1 - October 26, 2013 (5,5 KB)

dependencias de Runtime (1):

sass ~> 3.3

dependencias de Development (7):

bundler >= 0
colorize >= 0
minitap >= 0
minitest >= 0
rake >= 0
tapout >= 0

Propietarios:

Autores:

  • Sam Richard

SHA 256 checksum:

938477c22bc6f4bb3e18e939761f1a3272686b1fde6dc09be9edf80a43164328

Total de descargas 1.376.720

Para esta versión 1.324.524

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: