RubyGems Navigation menu

schashの被依存性 Latest version of the following gems require schash