RubyGems Navigation menu

Reverse dependencies for schema_plus_default_expr Latest version of the following gems require schema_plus_default_expr

Total downloads 331,342

For this version 25,039

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: