RubyGems Navigation menu

scheman-rails 0.0.1

Rails plugin for Scheman.

Versions:

  1. 0.0.1 - July 15, 2014 (17,5 ko)

Dépendances de Runtime (2):

  • rails >= 3.0.0
  • scheman >= 0.0.4
  • Dépendances de Development (6):

  • bundler ~> 1.6
  • mysql2 >= 0
  • pry >= 0
  • rake >= 0
  • rspec = 2.14.1
  • rspec-rails = 2.14.1
  • Propriétaires:

    Auteurs:

    • Ryo Nakamura

    Total de contrôle SHA 256:

    fa6a269138137a9d182dd58685bd6cb736c9b0aaeb01bc6872f692e3cfdfed28

    Total de téléchargements 1 845

    Pour cette version 1 845

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: