RubyGems Navigation menu

Dependencias inversas para schemer_rails Latest version of the following gems require schemer_rails

Total de descargas 5.223

Para esta versión 2.354

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: