RubyGems Navigation menu

Reverse dependencies for scim-shady Latest version of the following gems require scim-shady

Total downloads 2,884

For this version 443

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: