RubyGems Navigation menu

Reverse dependencies for scopiform Latest version of the following gems require scopiform

Total downloads 4,994

For this version 424

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: