RubyGems Navigation menu

Reverse dependencies for scrivito-medium-editor Latest version of the following gems require scrivito-medium-editor

Total downloads 7,093

For this version 2,409

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3.0

Required Ruby Version: >= 0

Links: