RubyGems Navigation menu

Reverse dependencies for secondbase Latest version of the following gems require secondbase

Total downloads 373,535

For this version 58,895

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: