RubyGems Navigation menu

Reverse dependencies for selectpdf Latest version of the following gems require selectpdf

Total downloads 622

For this version 366

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: