RubyGems Navigation menu

Dependências Reversas para self_updated_at Latest version of the following gems require self_updated_at

Total de downloads 5.242

Desta versão 1.232

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: