RubyGems Navigation menu

Dépendances inversées pour selfish_associations Latest version of the following gems require selfish_associations

Total de téléchargements 5 579

Pour cette version 2 737

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: