RubyGems Navigation menu

semantic-mapper 0.0.2

Map semantic inputs to expected API params.

Versions:

  1. 0.0.2 - December 16, 2014 (8,5 ko)
  2. 0.0.1 - December 04, 2014 (8 ko)

Dépendances de Runtime (2):

Dépendances de Development (5):

  • bundler ~> 1.7
  • pry-nav >= 0
  • rake ~> 10.0
  • rspec ~> 3.1
  • rspec-its >= 0
  • Propriétaires:

    Auteurs:

    • Perry Hertler

    Total de contrôle SHA 256:

    022d4e9069f6b87d501f542f0d61317341da8bdbbd43bbeb50d1f89040d35bee

    Total de téléchargements 7 682

    Pour cette version 6 278

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: