RubyGems Navigation menu

semantic-mapper 0.0.2

Map semantic inputs to expected API params.

Versies:

  1. 0.0.2 - December 16, 2014 (8,5 KB)
  2. 0.0.1 - December 04, 2014 (8 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (5):

  • bundler ~> 1.7
  • pry-nav >= 0
  • rake ~> 10.0
  • rspec ~> 3.1
  • rspec-its >= 0
  • Eigenaren:

    Authors:

    • Perry Hertler

    SHA 256 checksum:

    022d4e9069f6b87d501f542f0d61317341da8bdbbd43bbeb50d1f89040d35bee

    Total downloads 7.713

    Voor deze versie 6.296

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: