RubyGems Navigation menu

sensu-install 0.1.0

The Sensu Ruby Plugin installer

Versionen:

  1. 0.1.0 - November 29, 2018 (9 KB)

Development Abhängigkeiten (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Sean Porter

    SHA 256-Prüfsumme:

    853ab1b478f93c184f3bcbfbb563458749a619183122ef67498cf7c3644dbfec

    Downloads insgesamt 2.425

    Für diese Version 2.425

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: