RubyGems Navigation menu

sensu-install 0.1.0

The Sensu Ruby Plugin installer

版本列表:

  1. 0.1.0 - November 29, 2018 (9.0 KB)

Development 依赖关系 (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Sean Porter

    SHA 256 checksum:

    853ab1b478f93c184f3bcbfbb563458749a619183122ef67498cf7c3644dbfec

    下载总次数 2,428

    这个版本 2,428

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: