RubyGems Navigation menu

sensu-plugins-fsmounts 0.0.2

This plugin provides facilities for monitoring mount points

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.3 - January 14, 2016 (7.5 KB)
  2. 0.0.2 - January 05, 2016 (7.0 KB)
  3. 0.0.1 - January 05, 2016 (7.0 KB)

Runtime 依赖 (3):

fstab = 0.1.1
sensu-plugin = 1.2.0
sys-filesystem = 1.1.5

业主:

作者:

  • Matteo Cerutti

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 17,024

这个版本 2,017

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: