RubyGems Navigation menu

sensu-plugins-meta 1.0.6

This plugin provides a way to call other check plugins multiple times as a single check.

Versies:

  1. 1.0.10 - August 07, 2019 (10 KB)
  2. 1.0.9 - July 29, 2019 (10 KB)
  3. 1.0.8 - July 22, 2019 (10 KB)
  4. 1.0.7 - July 16, 2019 (10 KB)
  5. 1.0.6 - July 03, 2019 (10 KB)
Toon alle versies (19 totaal)

Runtime afhankelijkheden (1):

  • sensu-plugin >= 1.2, < 5.0
  • Development afhankelijkheden (12):

    Eigenaren:

    Pushed by:

    Authors:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    be9693de36d748e81939dd2251dc5b83cefc827a0732ee5ccbba896ccdd7e208

    Total downloads 18.561

    Voor deze versie 964

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: