RubyGems Navigation menu

sensu-plugins-meta 1.0.9

This plugin provides a way to call other check plugins multiple times as a single check.

バージョン履歴:

  1. 1.0.10 - August 07, 2019 (10KB)
  2. 1.0.9 - July 29, 2019 (10KB)
  3. 1.0.8 - July 22, 2019 (10KB)
  4. 1.0.7 - July 16, 2019 (10KB)
  5. 1.0.6 - July 03, 2019 (10KB)
全てのバージョンを表示 (全19項目)

Runtime依存性 (1):

  • sensu-plugin >= 1.2, < 5.0
  • Development依存性 (12):

    オーナー:

    Pushed by:

    作者:

    • Sensu-Plugins and contributors

    SHA 256チェックサム:

    51b67582de82a79d0bba09d852c1ec54128e48de1298d9cabea92b274094fb57

    累計ダウンロード数 18,793

    現行バージョン 920

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.0

    リンク集: