RubyGems Navigation menu

sensu-plugins-meta 1.0.9

This plugin provides a way to call other check plugins multiple times as a single check.

版本列表:

  1. 1.0.10 - August 07, 2019 (10.0 KB)
  2. 1.0.9 - July 29, 2019 (10.0 KB)
  3. 1.0.8 - July 22, 2019 (10.0 KB)
  4. 1.0.7 - July 16, 2019 (10.0 KB)
  5. 1.0.6 - July 03, 2019 (10.0 KB)
显示所有 (19 个版本)

Runtime 依赖关系 (1):

  • sensu-plugin >= 1.2, < 5.0
  • Development 依赖关系 (12):

    所有者:

    Pushed by:

    作者:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    51b67582de82a79d0bba09d852c1ec54128e48de1298d9cabea92b274094fb57

    下载总次数 18,487

    这个版本 904

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    相关链接: