RubyGems Navigation menu

sensu-plugins-postfix 0.0.3

Sensu plugins for postfix

Versões:

  1. 2.0.0 - August 24, 2020 (9,5 KB)
  2. 1.0.0 - July 27, 2017 (9 KB)
  3. 0.1.0 - March 04, 2016 (9 KB)
  4. 0.0.4 - July 14, 2015 (10,5 KB)
  5. 0.0.3 - June 16, 2015 (10,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (1):

Development Dependencies (9):

Donos:

Autores:

  • Sensu-Plugins and contributors

SHA 256 checksum:

181dc01d145b7d0659a6094b2a76418c8e17c5aa9f7cc796200139e9d417945c

Total de downloads 249.588

Desta versão 1.474

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.3

Links: