RubyGems Navigation menu

sensu-plugins-postfix 2.0.0

This plugin provides native Postfix instrumentation for monitoring and metrics collection of the mail queue via `mailq`

Versions:

  1. 2.0.0 - August 24, 2020 (9,5 ko)
  2. 1.0.0 - July 27, 2017 (9 ko)
  3. 0.1.0 - March 04, 2016 (9 ko)
  4. 0.0.4 - July 14, 2015 (10,5 ko)
  5. 0.0.3 - June 16, 2015 (10,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

Dépendances de Development (12):

Propriétaires:

Pushed by:

Auteurs:

  • Sensu-Plugins and contributors

Total de contrôle SHA 256:

401f18d1479ffe7afc17ec99524b5f7ac7ef62fbadbb51c999ce848325b20344

Total de téléchargements 245 856

Pour cette version 4 905

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.3

Liens: