RubyGems Navigation menu

sensu-plugins-spark 0.0.1

Sensu spark plugins

Versions:

  1. 0.0.1 - May 21, 2018 (6,5 ko)

Dépendances de Runtime (2):

rest-client ~> 2.0
sensu-plugin ~> 2.0

Dépendances de Development (13):

bundler ~> 1.15
github-markup ~> 1.3
mixlib-shellout < 2.3.0, ~> 2.2
pry ~> 0.10
rake ~> 12.0
redcarpet ~> 3.2
rspec ~> 3.4
rubocop ~> 0.49.0
serverspec ~> 2.36.1
test-kitchen ~> 1.6
yard ~> 0.9.11

Propriétaires:

Auteurs:

  • Sensu-Plugins and contributors

Total de contrôle SHA 256:

f90e2435afdfae3f588ae98cf7f8ae688201a85e6503b3d0fb0fd85923d87a34

Total de téléchargements 1 760

Pour cette version 1 760

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.1.0

Liens: